运维开发网

旧版本使用

0
  • go mod 使用旧版本 版本号指定方式

    在使用gomod的过程中,发现不容易指定版本号尤其是没有打tag的,不知道怎么指定版本号,不知道有哪版本号正常使用都没有问题,但是当引用的项目用了旧的代码,这时候必须使用旧的版本,无法指定版本,...[详细]

    2022-04-01 02:48 分类:自动化